Tag: codeigniter-2

CodeIgniter 2.x è un vecchio e non più supportato versione del popolare framework PHP.

Si prega di fare riferimento a [tag:codeigniter] per ulteriori informazioni.